Kenang Kenangan… :D

athoillah <athoillah@el02itb.org>
to Mailing
show details
6/12/07
sigit ketangkep lg indehoy smalem

– Show quoted text –
On 6/12/07, Wiwit Setiadi <kangmaswiwit@el02itb.org> wrote:

Iya kemana wae Git… dah terima email urang teu?

-campursarisajah-

On 6/11/07, Sigit Priyanggoro <sigit@ipv6.or.id > wrote:

halah halah… sehari tidak mbuk milis udah parah begindang….

ihhiiiyy.. ihhiiyy…

On 6/10/07, Chaidir A. < chaidir@el02itb.org> wrote:
Cret dulu kk…

11
11
14
14
14
….

On 6/11/07, CA Donianto < donianto@el02itb.org> wrote:

Apa seh neh…Cretan..Cretan….

Nasi Cretan…

-laper-



———————————————————–

Chaidir Abadi

http://blog.chaidirabadi.org

———————————————————–

_______________________________________________
el02 mailing list
el02@itb.ac.id
http://mx1.itb.ac.id/mailman/listinfo/el02



Best Regards

Sigit Priyanggoro
http://sigit.no-ip.info/blog

_______________________________________________
el02 mailing list
el02@itb.ac.id
http://mx1.itb.ac.id/mailman/listinfo/el02

_______________________________________________
el02 mailing list
el02@itb.ac.id
http://mx1.itb.ac.id/mailman/listinfo/el02

_______________________________________________
el02 mailing list
el02@itb.ac.id
http://mx1.itb.ac.id/mailman/listinfo/el02

Reply Forward

Read More

Advertisements

MPLS Traffic Engineering using Cisco IOS

Lab physical topology:

Configuration:

PE1-AS1#sh run

Building configuration…

Current configuration : 2376 bytes

!

version 12.3

service timestamps debug datetime msec

service timestamps log datetime msec

no service password-encryption

!

hostname PE1-AS1

!

boot-start-marker

boot-end-marker

!

enable secret 5 $1$7fpS$wBzf9E5P9JnTRYGjxG7Sm1

!

no aaa new-model

ip subnet-zero

!

!

no ip domain lookup

!

ip cef

mpls label protocol ldp

mpls traffic-eng tunnels

tag-switching tdp router-id Loopback0

!

!

!

!

!

!

!

!

!

!

!

!

!

!

!

interface Loopback0

ip address 10.10.10.101 255.255.255.255

!

interface Tunnel0

description Predefined Static LSP Tunnel – LSP2

ip unnumbered Loopback0

tunnel destination 10.10.10.103

tunnel mode mpls traffic-eng

tunnel mpls traffic-eng autoroute announce

tunnel mpls traffic-eng priority 1 1

tunnel mpls traffic-eng bandwidth 100

tunnel mpls traffic-eng path-option 1 explicit name STAT-LSP2

!

interface Tunnel1

description Predefined Static LSP Tunnel – LSP1

ip unnumbered Loopback0

tunnel destination 10.10.10.103

tunnel mode mpls traffic-eng

tunnel mpls traffic-eng autoroute announce

tunnel mpls traffic-eng priority 2 2

tunnel mpls traffic-eng bandwidth 100

tunnel mpls traffic-eng path-option 1 explicit name STAT-LSP1

!

interface Ethernet2/0

no ip address

shutdown

half-duplex

!

interface Serial3/0

no ip address

shutdown

serial restart-delay 0

!

interface Serial3/1

ip address 10.10.10.1 255.255.255.252

mpls traffic-eng tunnels

tag-switching ip

serial restart-delay 0

ip rsvp bandwidth 1000 1000

!

interface Serial3/2

ip address 10.10.10.9 255.255.255.252

mpls traffic-eng tunnels

tag-switching ip

serial restart-delay 0

ip rsvp bandwidth 1000 1000

!

interface Serial3/3

ip address 10.10.10.17 255.255.255.252

mpls traffic-eng tunnels

tag-switching ip

serial restart-delay 0

ip rsvp bandwidth 1000 1000

!

router ospf 1

mpls traffic-eng router-id Loopback0

mpls traffic-eng area 0

log-adjacency-changes

network 10.0.0.0 0.255.255.255 area 0

!

ip http server

ip classless

!

!

ip explicit-path name STAT-LSP1 enable

next-address 10.10.10.10

next-address 10.10.10.14

next-address 10.10.10.103

!

ip explicit-path name STAT-LSP2 enable

next-address 10.10.10.18

next-address 10.10.10.22

next-address 10.10.10.103

!

!

!

!

!

!

!

!

!

line con 0

exec-timeout 0 0

password ericsson

logging synchronous

login

line aux 0

line vty 0 4

exec-timeout 0 0

password ericsson

logging synchronous

login

!

!

!

end

Read More

Ericsson mobile broadband modules for Toshiba

Press Release: Ericsson to provide mobile broadband modules for Toshiba business laptops

Ericsson (NASDAQ: ERIC) has become partner of choice for the integration of HSPA mobile broadband modules into Toshiba’s business laptop range in Europe, the Middle East and Africa (EMEA). HSPA (High Speed Packet Access) is the world’s most widely deployed mobile broadband technology, with 198 commercially deployed networks available in 86 countries worldwide

As the use of wireless LAN (WLAN) technology becomes increasingly widespread, the demand for real mobile broadband access to the Internet and company networks anytime/anywhere has significantly increased. Market analysts predict that laptops will remain the key mobile productivity tool for business and that HSPA technology will play a key role in this.

Through the partnership announced today, Toshiba and Ericsson will bring together extensive expertise in their respective fields. Thomas Teckentrup, General Manager Toshiba Computer Systems Division Europe, comments “Toshiba and Ericsson complement each other very well. While Toshiba has a strong position in the business laptop market, Ericsson has a lot of experience in the mobile broadband business. Through this partnership, we will create products that are greatly beneficial to our customers, assisting them in every aspect of their business lives.”

“With the integration of our Mobile Broadband Module into Toshiba’s business laptops we are supporting Toshiba’s vision of offering real mobile broadband connectivity to business users” Mats Norin, Vice President Mobile Broadband Modules, Ericsson, says.

Users of Toshiba business laptops will soon benefit from Ericsson’s latest wireless broadband technologies (HSPA) with modules allowing data rates of up to 7.2 Mbps in the downlink and up to 2.0 Mbps in the uplink. The module also has a GPS (Global Positioning System) receiver, to be used together with positioning applications. Toshiba plans to release first laptops equipped with Ericsson’s Mobile Broadband Modules in second half of 2008. The company has a long history of pioneering latest technologies: In 2006 Toshiba launched its first 3G embedded laptop.


Notes to editors:

Fact sheet and product images: www.ericsson.com/solutions/mobile_broadband_modules/press.shtml

Ericsson’s standard multimedia content is available at the broadcast room:

www.ericsson.com/broadcast_room

Ericsson is the world’s leading provider of technology and services to telecom operators. The market leader in 2G and 3G mobile technologies, Ericsson supplies communications services and manages networks that serve more than 195 million subscribers. The company’s portfolio comprises mobile and fixed network infrastructure, and broadband and multimedia solutions for operators, enterprises and developers. The Sony Ericsson joint venture provides consumers with feature-rich personal mobile devices.

Ericsson is advancing its vision of ‘communication for all’ through innovation, technology, and sustainable business solutions. Working in 175 countries, more than 70,000 employees generated revenue of USD 27.9 billion (SEK 188 billion) in 2007. Founded in 1876 and headquartered in Stockholm, Sweden, Ericsson is listed on OMX Nordic Exchange Stockholm and NASDAQ.

For more information, visit www.ericsson.com or www.ericsson.mobi.

FOR FURTHER INFORMATION, PLEASE CONTACT

Ericsson Media Relations

Phone: +46 8 719 69 92

E-mail: press.relations@ericsson.com

About Toshiba

The Computer Systems Division of Toshiba Europe GmbH is a leading vendor for mobile computing solutions. Headquartered in Neuss, Germany, the Computer Systems Division of Toshiba Europe GmbH is a wholly owned subsidiary of the Toshiba Corporation, one of the world’s largest computer and electronics companies. Toshiba Corporation is a leader in information and communications systems, electronic components, consumer products and power systems. The company’s integration of these wide-ranging capabilities assures its position as an innovator in advanced components, products and systems. Toshiba has more than 191,000 employees worldwide and annual sales of US$ 60 billion (FY2007).